Project

General

Profile

Backport #39207

nautilus: mgr/dashboard: Fix tooltip behavior in RGW user form

Added by Nathan Cutler over 3 years ago. Updated over 1 year ago.

Status:
Duplicate
Priority:
Normal
Assignee:
-
Target version:
-
Release:
nautilus
Crash signature (v1):
Crash signature (v2):

Description

This is a duplicate of https://tracker.ceph.com/issues/38960


Related issues

Copied from Dashboard - Bug #38932: mgr/dashboard: Fix tooltip behavior in RGW user form Resolved

History

#1 Updated by Nathan Cutler over 3 years ago

  • Copied from Bug #38932: mgr/dashboard: Fix tooltip behavior in RGW user form added

#2 Updated by Ricardo Marques over 3 years ago

  • Description updated (diff)
  • Status changed from New to Duplicate

#3 Updated by Ernesto Puerta over 1 year ago

  • Project changed from mgr to Dashboard

Also available in: Atom PDF