Project

General

Profile

Actions

Backport #58341

closed

pacific: ceph-fuse: doesn't work properly when the version of libfuse is 3.1 or later

Added by Backport Bot over 1 year ago. Updated 6 months ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Target version:
-
Release:
pacific
Pull request ID:
Crash signature (v1):
Crash signature (v2):

Related issues 1 (1 open0 closed)

Copied from CephFS - Bug #58109: ceph-fuse: doesn't work properly when the version of libfuse is 3.1 or laterPending BackportZhansong Gao

Actions
Actions #1

Updated by Backport Bot over 1 year ago

  • Copied from Bug #58109: ceph-fuse: doesn't work properly when the version of libfuse is 3.1 or later added
Actions #2

Updated by Patrick Donnelly 6 months ago

  • Status changed from New to Rejected
Actions

Also available in: Atom PDF