Project

General

Profile

Backport #26881

Updated by Kefu Chai over 4 years ago

https://github.com/ceph/ceph/pull/23490 <pre>
ceph-base depends on libstdc++6 (>= 6); however: Version of libstdc++6:amd64 on system is 5.4.0-6ubuntu1~16.04.10.
</pre>

Back