Project

General

Profile

Actions

Bug #58711

closed

Jobs dead

Added by Yuri Weinstein about 1 year ago. Updated about 1 year ago.

Status:
Duplicate
Priority:
High
Assignee:
-
Category:
-
Target version:
-
% Done:

0%

Source:
Q/A
Tags:
Backport:
Regression:
No
Severity:
3 - minor
Reviewed:
Affected Versions:
ceph-qa-suite:
Crash signature (v1):
Crash signature (v2):


Related issues 1 (1 open0 closed)

Is duplicate of sepia - Bug #58696: Entire teuthology runs are dyingNew

Actions
Actions #1

Updated by Laura Flores about 1 year ago

  • Status changed from New to Duplicate
Actions #2

Updated by Laura Flores about 1 year ago

  • Is duplicate of Bug #58696: Entire teuthology runs are dying added
Actions #3

Updated by Laura Flores about 1 year ago

Yuri this tracker duplicates the one we already have open, but I copied your examples over.

Actions

Also available in: Atom PDF