Project

General

Profile

Bug #10417

snaptest-2.sh is failing

Added by Greg Farnum over 4 years ago. Updated over 4 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
-
Target version:
-
Start date:
12/22/2014
Due date:
% Done:

0%

Source:
Q/A
Tags:
Backport:
Regression:
No
Severity:
3 - minor
Reviewed:
Affected Versions:
ceph-qa-suite:
Component(FS):
Labels (FS):
Pull request ID:

Description

History

#1 Updated by Zheng Yan over 4 years ago

  • Status changed from New to In Progress
  • Assignee set to Zheng Yan

#2 Updated by Zheng Yan over 4 years ago

  • Status changed from In Progress to Can't reproduce

#3 Updated by Greg Farnum over 4 years ago

  • Status changed from Can't reproduce to Testing

Hopefully fixed by the snapshot branch merge; it was popping up in many (all?) the nightly runs so we'll know if it's fixed or not!

#4 Updated by Sage Weil over 4 years ago

  • Status changed from Testing to Resolved

Also available in: Atom PDF