Project

General

Profile

Backport #36552

luminous: gperftools-libs-2.6.1-1 or newer required for binaries linked against corresponding version at build time

Added by Nathan Cutler about 2 months ago. Updated about 1 month ago.

Status:
Resolved
Priority:
Normal
Assignee:
Target version:
Release:
luminous


Related issues

Copied from RADOS - Bug #36508: gperftools-libs-2.6.1-1 or newer required for binaries linked against corresponding version at build time Resolved 10/18/2018

History

#1 Updated by Nathan Cutler about 2 months ago

  • Copied from Bug #36508: gperftools-libs-2.6.1-1 or newer required for binaries linked against corresponding version at build time added

#2 Updated by Nathan Cutler about 2 months ago

  • Description updated (diff)
  • Status changed from New to In Progress
  • Assignee set to Nathan Cutler

#3 Updated by Yuri Weinstein about 1 month ago

Nathan Cutler wrote:

https://github.com/ceph/ceph/pull/24706

merged

#4 Updated by Nathan Cutler about 1 month ago

  • Status changed from In Progress to Resolved
  • Target version set to v12.2.10

Also available in: Atom PDF